Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.

Nachrichten - Domex

Seiten: [1]
1
Fragen zu Webinterfaces aller Voiceserver von TS-Rent / Re: TS3 Webinterface
« am: 07, Februar, 2011, 22:48:24 Nachmittag »
Auch war.
Also besten Dank!!! :)

2
Fragen zu Webinterfaces aller Voiceserver von TS-Rent / Re: TS3 Webinterface
« am: 28, Januar, 2011, 14:41:51 Nachmittag »
Ja genau. Damit ich nicht immer diese wirren Zahlen/Buchstaben Combos eingeben muss
sondern was , was ich mir merken kann.

3
Fragen zu Webinterfaces aller Voiceserver von TS-Rent / Re: TS3 Webinterface
« am: 21, Januar, 2011, 12:31:59 Nachmittag »
Super.
Jetzt hab selbst ich es geschafft. Danke für die Geduld.
Eine Frage hab ich aber noch.
Muss immer das ServerQuery Passwort genommen werden oder kann ein festes
vergeben werden?

4
Fragen zu Webinterfaces aller Voiceserver von TS-Rent / Re: TS3 Webinterface
« am: 20, Januar, 2011, 08:43:37 Vormittag »
Oh ok. dann kann es auch nicht gehen.
Habe den richtigen Zugang jetzt gefunden (Teamspeak 3 Web Interface Beta 2.8.2
© by Psychokiller ).
Leider bekomme ich es da auch nicht hin.
Bei "Server" steht 9987-10200.
Den "Benutzername" hab ich von ServerQuery Login übernommen.
Das "Passwort" auch.
Und als "Port" hab ich 6076 gewählt.
Bekomme jetzt diese Meldung:Error in login() on line 2060: ErrorID: 520 | Message: invalid loginname or password.
Kann ich bei ServerQuery Login jeden Namen reinschreiben ,oder muss der dem
Anmeldenamen entsprechen?
Könntet ihr mir die Zugangsdaten per mail zu kommen lassen?
Danke schonmal!!!

5
Fragen zu Webinterfaces aller Voiceserver von TS-Rent / Re: TS3 Webinterface
« am: 13, Januar, 2011, 23:02:01 Nachmittag »
Ich logge mich im TS-Rent Kundeninterface ein dann links den link ins
Webinterface.
Im Ts3 Client hab ich mir, im Query Login, ein passwort erstellen lassen.
Oder muss ich bei sever was anderes auswählen?
Bei mir steht "Port 11xxx"
Oder mus der Ts3 Client noch geöffnet sein?


6
Fragen zu Webinterfaces aller Voiceserver von TS-Rent / Re: TS3 Webinterface
« am: 13, Januar, 2011, 18:38:57 Nachmittag »
Hi.
Würd das Webinterface auch gerne testen.
Bekomme aber immer die Meldung "ungültiger Subserver".
Was mache ich falsch?
Port 6076

Seiten: [1]